Déplacement d'une icône

Image Aide et Dépannage (Personnalisation de l'interface (bureau, icônes, etc...)
Répondre
ChristianLT
Nouveau membre
Nouveau membre
Messages : 18
Enregistré le : 05 mars 2015 03:31
    unknown unknown

Déplacement d'une icône

Message par ChristianLT » 19 mai 2015 01:09

Bonjour,
Voilà mon problème: j'ai installé la dernière version de malwarebytes antimalware sur mon pc (je suis sous windows 8.1 64 bits) et une icône permettant de lancer le programme s'est installée sur le bureau. J'ai créé un nouveau dossier (baptisé en l'occurence sécurité) sur le bureau et je souhaite déplacer cette "fichue" icône dans ce dossier mais j'obtiens perpétuellement un message d'erreur qui me dit que je dois disposer des droits administrateurs pour déplacer ce fichier.
Malgré de très nombreuses recherches sur le net, je n'ai rien trouvé qui fonctionne.
J'ai tenté un déplacement avec le clic droit : néant.
J'ai tenté un déplacement depuis l'explorateur de fichier : néant.
Il "paraît" qu'on peut le faire en mode sans echec, mais je n'arrive pas non plus à lancer mon pc.
J'ai tenté de renommer cette icône : néant.
Je suis allé dans le gestionnaire des tâches pour essayer de tuer tous les processus que je supposais être en relation avec l'application : néant.
Je n'ose pas modifier quoi que ce soit dans les propriétés du fichier qui me permettrait d'effectuer l'opération car je ne m'y connais pas assez.
Alors si quelqu'un a une solution, merci d'avance.
:confused:

Avatar du membre
Mick24
Modérateur
Modérateur
Messages : 3431
Enregistré le : 17 janv. 2012 20:25
Localisation : yvelines
    unknown unknown

Re: Déplacement d'une icône

Message par Mick24 » 19 mai 2015 17:13

:coucou:
Tu es sous une session utilisateur, quand la fenêtre apparait, tu cliques sur continuer et tu rentres ton MDP Admin.
Je sortais tranquillement du Bistro quand un imbécile m'a marché sur la main!

ChristianLT
Nouveau membre
Nouveau membre
Messages : 18
Enregistré le : 05 mars 2015 03:31
    unknown unknown

Re: Déplacement d'une icône

Message par ChristianLT » 20 mai 2015 14:30

Bonjour
non je ne ne suis pas sous une utilisateur, je suis bien sous administrateur

Avatar du membre
Mick24
Modérateur
Modérateur
Messages : 3431
Enregistré le : 17 janv. 2012 20:25
Localisation : yvelines
    unknown unknown

Re: Déplacement d'une icône

Message par Mick24 » 20 mai 2015 16:50

:coucou:
Pour être plus précis tu es sous une session utilisateur/administrateur ( le seul et véritable admin étant NT Authority :mrgreen: )
Donc une fenêtre apparait et tu cliques sur continuer .
Je sortais tranquillement du Bistro quand un imbécile m'a marché sur la main!

Avatar du membre
little boy62
Modérateur
Modérateur
Messages : 1252
Enregistré le : 17 nov. 2011 11:12
    unknown unknown

Re: Déplacement d'une icône

Message par little boy62 » 20 mai 2015 22:20

Salut.

Tu as installé la version free de mbam ou la version premium ?

Car sur la version premium, tu as une sécurité (option) qui permet justement de protéger mbam.
Et donc surement que cette protection empêche de déplacer ce raccourci.

Quand tu lances MBAM, as-tu marqué "premium" dans la barre de la fenêtre, comme ceci : Image

Bref, si tu as la version premium, vérifie que la case ne soit pas cochée.
Si elle est, décoche-la.

Image

@++
« Quelqu'un a dit qu'il n'y a que les imbéciles qui ne changent pas d'avis.. C'est bien mon avis, et je ne suis pas près d'en changer ! (Geluck, le Chat) »

ChristianLT
Nouveau membre
Nouveau membre
Messages : 18
Enregistré le : 05 mars 2015 03:31
    unknown unknown

Re: Déplacement d'une icône

Message par ChristianLT » 24 mai 2015 01:55

Bonjour,
Oui j'ai effectivement installé mbam version premium.
J'ai effectué ta manipulation et j'ai pu déplacer mon icône sans aucun problème.
Donc le problème est résolu.
Je clos le post.
Merci infiniment pour l'astuce.

Répondre