[Résolu 24/05/15] Déplacement d'une icône

Image Aide et Dépannage (Personnalisation de l'interface (bureau, icônes, etc...)

[Résolu 24/05/15] Déplacement d'une icône

Messagede ChristianLT » 19 Mai 2015 00:09

Bonjour,
Voilà mon problème: j'ai installé la dernière version de malwarebytes antimalware sur mon pc (je suis sous windows 8.1 64 bits) et une icône permettant de lancer le programme s'est installée sur le bureau. J'ai créé un nouveau dossier (baptisé en l'occurence sécurité) sur le bureau et je souhaite déplacer cette "fichue" icône dans ce dossier mais j'obtiens perpétuellement un message d'erreur qui me dit que je dois disposer des droits administrateurs pour déplacer ce fichier.
Malgré de très nombreuses recherches sur le net, je n'ai rien trouvé qui fonctionne.
J'ai tenté un déplacement avec le clic droit : néant.
J'ai tenté un déplacement depuis l'explorateur de fichier : néant.
Il "paraît" qu'on peut le faire en mode sans echec, mais je n'arrive pas non plus à lancer mon pc.
J'ai tenté de renommer cette icône : néant.
Je suis allé dans le gestionnaire des tâches pour essayer de tuer tous les processus que je supposais être en relation avec l'application : néant.
Je n'ose pas modifier quoi que ce soit dans les propriétés du fichier qui me permettrait d'effectuer l'opération car je ne m'y connais pas assez.
Alors si quelqu'un a une solution, merci d'avance.
:confused:
ChristianLT
Nouveau membre
Nouveau membre
 
Années en tant que membreAnnées en tant que membre
 
Messages: 18
Inscription: 05 Mar 2015 03:31
Sexe: Homme
Firefox 38.0 Firefox 38.0
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1680 x 1050 1680 x 1050

Déplacement d'une icône

Messagede Mick24 » 19 Mai 2015 16:13

:coucou:
Tu es sous une session utilisateur, quand la fenêtre apparait, tu cliques sur continuer et tu rentres ton MDP Admin.
Je sortais tranquillement du Bistro quand un imbécile m'a marché sur la main!
Mick24
Modérateur
Modérateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 3514
Âge: 49
Inscription: 17 Jan 2012 20:25
Localisation: yvelines
Sexe: Homme
Firefox 38.0 Firefox 38.0
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1920 x 1080 1920 x 1080

Déplacement d'une icône

Messagede ChristianLT » 20 Mai 2015 13:30

Bonjour
non je ne ne suis pas sous une utilisateur, je suis bien sous administrateur
ChristianLT
Nouveau membre
Nouveau membre
 
Années en tant que membreAnnées en tant que membre
 
Messages: 18
Inscription: 05 Mar 2015 03:31
Sexe: Homme
Firefox 38.0 Firefox 38.0
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1680 x 1050 1680 x 1050

Déplacement d'une icône

Messagede Mick24 » 20 Mai 2015 15:50

:coucou:
Pour être plus précis tu es sous une session utilisateur/administrateur ( le seul et véritable admin étant NT Authority :mrgreen: )
Donc une fenêtre apparait et tu cliques sur continuer .
Je sortais tranquillement du Bistro quand un imbécile m'a marché sur la main!
Mick24
Modérateur
Modérateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 3514
Âge: 49
Inscription: 17 Jan 2012 20:25
Localisation: yvelines
Sexe: Homme
Firefox 38.0 Firefox 38.0
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1920 x 1080 1920 x 1080

Déplacement d'une icône

Messagede little boy62 » 20 Mai 2015 21:20

Salut.

Tu as installé la version free de mbam ou la version premium ?

Car sur la version premium, tu as une sécurité (option) qui permet justement de protéger mbam.
Et donc surement que cette protection empêche de déplacer ce raccourci.

Quand tu lances MBAM, as-tu marqué "premium" dans la barre de la fenêtre, comme ceci : Image

Bref, si tu as la version premium, vérifie que la case ne soit pas cochée.
Si elle est, décoche-la.

Image

@++
« Quelqu'un a dit qu'il n'y a que les imbéciles qui ne changent pas d'avis.. C'est bien mon avis, et je ne suis pas près d'en changer ! (Geluck, le Chat) »
Avatar de l’utilisateur
little boy62
Modérateur
Modérateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 1291
Âge: 34
Inscription: 17 Nov 2011 11:12
Sexe: Homme
Firefox 38.0 Firefox 38.0
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1366 x 768 1366 x 768

Déplacement d'une icône

Messagede ChristianLT » 24 Mai 2015 00:55

Bonjour,
Oui j'ai effectivement installé mbam version premium.
J'ai effectué ta manipulation et j'ai pu déplacer mon icône sans aucun problème.
Donc le problème est résolu.
Je clos le post.
Merci infiniment pour l'astuce.
ChristianLT
Nouveau membre
Nouveau membre
 
Années en tant que membreAnnées en tant que membre
 
Messages: 18
Inscription: 05 Mar 2015 03:31
Sexe: Homme
Firefox 38.0 Firefox 38.0
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1680 x 1050 1680 x 1050


Retourner vers Personnalisation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron