ecran bleu ???

Image Aide et dépannage (installation, fonctionnement, problèmes rencontrés avec le système

ecran bleu ???

Messagede tolunq » 01 Aoû 2017 13:35

bonjour

quand je démarre le pc, j'ai très souvent un écran bleu à peine 1 minute que je suis sur le bureau de win 7 64 bits)

je redémarre en mode sans echec. ensuite j'arrête le pc et redémarre en mode normal.

et là dans 2 fois sur 3 ça remarche bien. mais 1 fois sur 3 ça remet un écran bleu et rebelotte jusqu'à ce que ça remarche.

pourtant c'est une nouvelle installation sur un ssd de 500 go samsung 850 evo, qui date de 2 mois environ.

que dois je faire ?

analyse de virus ? autre ?

merci pour votre ide et peut-être pour la redirection de mon post si besoin

cordialement

ma carte mere est asrock Z77 extreme 4.
tolunq
Nouveau membre
Nouveau membre
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 50
Inscription: 13 Mar 2013 10:10
Sexe: Homme
Firefox 54.0 64 bits Firefox 54.0 64 bits
Windows 7 64 bits Windows 7 64 bits
Résolution d’écran: 1408 x 880 1408 x 880

ecran bleu ???

Messagede maxou45 » 19 Aoû 2017 19:16

Salut

désolé, on t'a zappé sur ce coup

il te faut reactualiser ton windows
Helper-diplômé de Image

Aujourd'hui, je ne fais rien et si ce soir je n'ai pas fini...Je continuerai demain !
Avatar de l’utilisateur
maxou45
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 25546
Âge: 64
Inscription: 11 Nov 2011 19:42
Localisation: France - Loiret
Sexe: Homme
Firefox 55.0 64 bits Firefox 55.0 64 bits
Windows NT 64 bits Windows NT 64 bits
Résolution d’écran: 1536 x 864 1536 x 864


Retourner vers Système

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités