[Clôturé non résolu 5/08/18] Ecran bizarre et blocage au départ

Votre PC est infecté ? : postez dans cette rubrique pour obtenir de l'aide
Image Aucune désinfection ne sera menée sur une version de Windows illégale
Image Les rapports ZHPDiag ne doivent pas être postés tels quels mais doivent être impérativement hébergés
Image Si vous avez effectué, avant de poster votre demande, des analyses avec Malwarebytes et AdwCleaner, merci de poster les rapports

Règles du forum
Image Aucune désinfection ne sera menée sur une version de Windows illégale
Image Les rapports ZHPDiag ne doivent pas être postés tels quels mais doivent être impérativement hébergés
Image Si vous avez effectué, avant de poster votre demande, des analyses avec Malwarebytes et AdwCleaner, merci de poster les rapports

[Clôturé non résolu 5/08/18] Ecran bizarre et blocage au départ

Messagede Cardabelle » 27 Mai 2018 22:46

:coucou:
Grosse surprise ce soir en allumant l'ordi. Au départ il s'est allumé normalement. Puis lorsque j'ai mis mon mot de passe, il a ramé, ramé, ramé.Puis message "Préparation de Windows". Et soudain, que vois-je ? Mon bureau avait complètement changé : mon fonds d'écran disparu, un fonds jaune à la place, ensuite un message disant (en gros) que j'avais une autorisation momentanée :? mais que je n'aurais pas accès à mes fichiers... Effectivement, comme on peut le voir sur la photo ci-jointe, tous mes fichiers qui étaient sur le bureau s'étaient évaporés. Comme si ça ne suffisait pas, s'est superposée une fenêtre pour régler la webcam. Je remarque aussi que figure un raccourci de Google Chrome qui d'habitude n'est pas sur le Bureau. Et tout bloqué. Donc Arrêt puis redémarrage. Après hésitation, tout s'ouvre comme avant.
Je fais donc un passage de :
AVAST qui trouve un problème réseau
ZHP DIAG qui trouve plein de bestioles
MALWAREBYTES pour qui tout est ok.

Pendant que j'y suis : depuis que j'ai fait la mise à jour de Google Chrome j'ai parfois l'impression que j'ai 2 Google Chrome... Il me demande assez régulièrement de "synchroniser" (avec quoi ?).
Voilà. Je n'y comprends pas grand chose.
Merci d'avance de votre aide.
Fichiers joints
IMG_2006.JPG
IMG_2006.JPG (57.35 Kio) Vu 362 fois
Malwarebytes.txt
(1.6 Kio) Téléchargé 13 fois
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Ecran bizarre et blocage au départ

Messagede Cardabelle » 27 Mai 2018 22:49

J'ai oublié le rapport ZHP DIAG
https://www.cjoint.com/c/HEBvXbkSIwO
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Ecran bizarre et blocage au départ

Messagede maxou45 » 28 Mai 2018 06:22

Salut


as tu redemarré depuis?
Helper-diplômé de Image

Aujourd'hui, je ne fais rien et si ce soir je n'ai pas fini...Je continuerai demain !
Avatar de l’utilisateur
maxou45
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 25912
Âge: 65
Inscription: 11 Nov 2011 19:42
Localisation: France - Loiret
Sexe: Homme
Firefox 60.0 64 bits Firefox 60.0 64 bits
Windows NT 64 bits Windows NT 64 bits
Résolution d’écran: 1536 x 864 1536 x 864

Ecran bizarre et blocage au départ

Messagede Cardabelle » 28 Mai 2018 10:42

Bonjour Maxou,
Oui, j'ai redémarré et pour l'instant ça fonctionne. Mais ce qui m'inquiète c'est 1) le problème réseau détecté par AVAST et 2) les 15 bestioles trouvées par ZHP.
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Ecran bizarre et blocage au départ

Messagede Cardabelle » 31 Mai 2018 12:54

:coucou: Maxou,
Tout d'abord, est-ce qu'il faut que je fasse quelque chose concernant le résultat de ZHP ? (il y avait une quinzaine de "bestioles" dans le résultat).

D'autre part, je reviens sur Chrome. Depuis que j'ai fait la mise à jour, lorsque je pointe la souris sur l'icône Google Chrome je vois apparaître ça : (2)
Qu'est-ce que cela signifie ? Que j'ai DEUX Google Chrome ?
Pour finir, as-tu une explication de l'écran jaune et de tout ce qui était lié à cet incident ?
Merci d'avance !
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Ecran bizarre et blocage au départ

Messagede maxou45 » 31 Mai 2018 14:15

Salut

rien pour zhp .... ce ne sont que des lignes orphelines n'ayant aucune importance
Ecran jaune : tu avais demarré sur une session autre que le tienne (invité sans doute)

ce chiffre 2 derriere chrome ... aucune idée .... mais ce n'est pas que tu l'as 2 fois, c'est impossible
Helper-diplômé de Image

Aujourd'hui, je ne fais rien et si ce soir je n'ai pas fini...Je continuerai demain !
Avatar de l’utilisateur
maxou45
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 25912
Âge: 65
Inscription: 11 Nov 2011 19:42
Localisation: France - Loiret
Sexe: Homme
Firefox 60.0 64 bits Firefox 60.0 64 bits
Windows NT 64 bits Windows NT 64 bits
Résolution d’écran: 1536 x 864 1536 x 864

Ecran bizarre et blocage au départ

Messagede Cardabelle » 31 Mai 2018 14:21

"Ecran jaune : tu avais demarré sur une session autre que le tienne (invité sans doute)". Alors là Maxou, c'est un TRES TRES GROS PROBLEME, car absolument personne n'a accès à mon ordinateur et je n'ai pas eu d'invité sachant utiliser un ordinateur depuis un bon bout de temps. Cela voudrait-il dire que l'ordi a été PIRATE ???
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Ecran bizarre et blocage au départ

Messagede maxou45 » 31 Mai 2018 14:47

mdr..... pas du tout

une session invité ne veut pas dire que ce n'est pas toi
mais que le pc n'a pas demarré sur ta session (peut etre a cause d'un mot de passe erroné, ou autre chose)

je simplifie... sur tous les pc, il y a plusieurs utilisateurs (administrateur, invité, super administrateur... etc) sans que tu y puisses quelque chose
Helper-diplômé de Image

Aujourd'hui, je ne fais rien et si ce soir je n'ai pas fini...Je continuerai demain !
Avatar de l’utilisateur
maxou45
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 25912
Âge: 65
Inscription: 11 Nov 2011 19:42
Localisation: France - Loiret
Sexe: Homme
Firefox 60.0 64 bits Firefox 60.0 64 bits
Windows NT 64 bits Windows NT 64 bits
Résolution d’écran: 1536 x 864 1536 x 864

Ecran bizarre et blocage au départ

Messagede Cardabelle » 31 Mai 2018 14:51

Merci, tu me rassures !
"il y a plusieurs utilisateurs (administrateur, invité, super administrateur... etc)" : moi je suis tout ça en même temps :lol:
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Ecran bizarre et blocage au départ

Messagede maxou45 » 31 Mai 2018 15:18

he oui.....
Helper-diplômé de Image

Aujourd'hui, je ne fais rien et si ce soir je n'ai pas fini...Je continuerai demain !
Avatar de l’utilisateur
maxou45
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 25912
Âge: 65
Inscription: 11 Nov 2011 19:42
Localisation: France - Loiret
Sexe: Homme
Firefox 60.0 64 bits Firefox 60.0 64 bits
Windows NT 64 bits Windows NT 64 bits
Résolution d’écran: 1536 x 864 1536 x 864

Ecran bizarre et blocage au départ

Messagede Cardabelle » 31 Mai 2018 15:22

Autant de titres pour moi qui aie si peu de compétences... ;)
En tout cas merci pour tes réponses.
Image
Donateur
Cardabelle
Membre habitué
Membre habitué
 
Années en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membreAnnées en tant que membre
 
Messages: 871
Âge: 73
Inscription: 23 Nov 2011 14:26
Localisation: IDF
Sexe: Femme
Google Chrome 66.0.335 Google Chrome 66.0.335
Windows 8.1 64 bits Windows 8.1 64 bits
Résolution d’écran: 1600 x 900 1600 x 900


Retourner vers Virus-Sécurité - Aide à la Désinfection

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité