WINDOWS 8 MAIL ET COMPTE FREE

Image Aide et Dépannage (Installation, compatibilité et fonctionnement des logiciels, etc..)
Règles du forum
Règlement de fonctionnement du forum
ImagePour les demandes de dépannage Windows 8, merci de préciser si vous utilisez Windows 8 ou Windows 8.1

WINDOWS 8 MAIL ET COMPTE FREE

Messagede mibo10 » 29 Oct 2012 16:56

Bonjour

J'arrive bien à aller dans le menu pour aller créer mon compte FREE dans la vignette MAIL en faisant la touche Windows et i. ensuite je fais Compte ajouter un compte et autres comptes.

La je mets :

IMAP puis connecter

je renseigne mon adresse EMAIL puis mon mot de passe puis connecter.

La ca me met :

Nous ne pouvons toujours pas trouver les paramètres pour ....@free.fr.

Et j'arrive dans la config complete

Pour l'IMAP je decoche que ca necessite une authentification donc le port passe de 993 a 143 idem pour le SMTP passe en 25

Et la ca marche toujours pas !!

Pourquoi svp ?
mibo10
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 10
Inscription: 29 Oct 2012 16:24
Sexe: Non spécifié
Firefox 16.0 Firefox 16.0
Windows Seven Windows Seven
Résolution d’écran: 1440 x 900 1440 x 900

WINDOWS 8 MAIL ET COMPTE FREE

Messagede Elowen » 29 Oct 2012 17:16

Re,

Tu as supprimé ton 1er post... je l'aurai déplacé...

Je n'utilise pas Free mais c'est du Pop3 non ? pourquoi le configurer en IMAP ?

> serveur entrant : pop.free.fr
> serveur sortant : smtp.free.fr
ImageImage
Ne demandez pas d'aide sur plusieurs forums pour un même problème / Pas de dépannage par MP
Avatar de l’utilisateur
Elowen
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membre
 
Messages: 10783
Âge: 42
Inscription: 05 Nov 2011 14:22
Localisation: Val de Marne
Sexe: Femme
Firefox 16.0 Firefox 16.0
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1920 x 1080 1920 x 1080

WINDOWS 8 MAIL ET COMPTE FREE

Messagede mibo10 » 29 Oct 2012 18:06

parce que Windows 8 n'accepte plus le pop dans sa messagerie ^^
mibo10
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 10
Inscription: 29 Oct 2012 16:24
Sexe: Non spécifié
Firefox 16.0 Firefox 16.0
Windows Seven Windows Seven
Résolution d’écran: 1440 x 900 1440 x 900

WINDOWS 8 MAIL ET COMPTE FREE

Messagede Elowen » 29 Oct 2012 18:18

Re,

Je te confirme qu'on peut configurer un compte Pop :

Image
ImageImage
Ne demandez pas d'aide sur plusieurs forums pour un même problème / Pas de dépannage par MP
Avatar de l’utilisateur
Elowen
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membre
 
Messages: 10783
Âge: 42
Inscription: 05 Nov 2011 14:22
Localisation: Val de Marne
Sexe: Femme
Firefox 16.0 Firefox 16.0
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1920 x 1080 1920 x 1080

WINDOWS 8 MAIL ET COMPTE FREE

Messagede mibo10 » 29 Oct 2012 18:22

as tu essayer de cliquer sur connecter ? ^^

tu verras le message
mibo10
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 10
Inscription: 29 Oct 2012 16:24
Sexe: Non spécifié
Firefox 16.0 Firefox 16.0
Windows Seven Windows Seven
Résolution d’écran: 1440 x 900 1440 x 900

WINDOWS 8 MAIL ET COMPTE FREE

Messagede Elowen » 29 Oct 2012 18:28

Tu as entièrement raison... je n'étais pas allée plus loin (j'utilise Outlook et non la messagerie intégrée à Windows 8...)

Je ne vois pas l'intérêt de proposer une fonctionnalité pour dire plus loin qu'elle n 'est pas prise en charge : voici une belle incohérence dans Windows 8.. :roll:

La config IMAP pour Free est celle-ci :

serveur IMAP : imap.free.fr (port 143, authentification et connexion non sécurisées)
serveur IMAP : imap.free.fr (port 993, connexion sécurisée via SSL)


ta configuration est donc la bonne.

Il faudrait voir avec quelqu'un qui a réussi la configuration d'un compte Free sous Windows 8.
ImageImage
Ne demandez pas d'aide sur plusieurs forums pour un même problème / Pas de dépannage par MP
Avatar de l’utilisateur
Elowen
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membre
 
Messages: 10783
Âge: 42
Inscription: 05 Nov 2011 14:22
Localisation: Val de Marne
Sexe: Femme
Firefox 16.0 Firefox 16.0
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1920 x 1080 1920 x 1080

WINDOWS 8 MAIL ET COMPTE FREE

Messagede maxou45 » 29 Oct 2012 18:33

Salut

Juste une intervention pour te confirmer que je n'arrive pas non plus a connecter mon compte free sous W8, c'est pour ca que je suis revenu a WLMail
Helper-diplômé de Image

La vitesse de la lumière étant supérieure à la vitesse du son, bien des gens paraissent brillants jusqu'au moment où ils ouvrent la bouche
Avatar de l’utilisateur
maxou45
Admininistrateur
Admininistrateur
 
Années en tant que membreAnnées en tant que membre
 
Messages: 15690
Âge: 61
Inscription: 11 Nov 2011 20:42
Localisation: France - Loiret
Sexe: Homme
Google Chrome 22.0.122 Google Chrome 22.0.122
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

WINDOWS 8 MAIL ET COMPTE FREE

Messagede mibo10 » 29 Oct 2012 18:54

merci a vous. Je pense que ca sera corrige bientot ^^
mibo10
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 10
Inscription: 29 Oct 2012 16:24
Sexe: Non spécifié
Firefox 17.0 Firefox 17.0
Windows Seven Windows Seven
Résolution d’écran: 1440 x 900 1440 x 900

WINDOWS 8 MAIL ET COMPTE FREE

Messagede mibo10 » 16 Nov 2012 18:12

J'ai réussi en fait dés le premier coup en réinstallant W8 en formatant. Il bug vienne de la migration de W7 a W8. si pc vierge pas de soucis !!!Vous savez ce qu'il vous reste à faire ^^
mibo10
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 10
Inscription: 29 Oct 2012 16:24
Sexe: Non spécifié
Internet Explorer 10 Internet Explorer 10
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1920 x 1080 1920 x 1080

WINDOWS 8 MAIL ET COMPTE FREE

Messagede tacofil » 03 Déc 2012 21:07

La config IMAP pour Free est celle-ci :

serveur IMAP : imap.free.fr (port 143, authentification et connexion non sécurisées)
serveur IMAP : imap.free.fr (port 993, connexion sécurisée via SSL)


Bonjour,
J'ai le même PB avec un compte ORANGE et une @WANADOO.FR en ORANGE.FR cela fonctionne mais pas en WANADOO
Les N° de port pour orange sont ils les mêmes ?
tacofil
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 1
Inscription: 03 Déc 2012 20:41
Sexe: Non spécifié
Internet Explorer 10 Internet Explorer 10
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1366 x 768 1366 x 768

WINDOWS 8 MAIL ET COMPTE FREE

Messagede Frank » 04 Déc 2012 17:38

Je confirme qu'on ne peux pas envoyer d'emails , ils restent dans la boîte d'envoi .En revanche la réception se fait normalement. J'ai essayé avec "pop" mais ça ne fonctionne pas non plus. Effectivement cela vient peut-être du fait que j'ai téléchargé Windows 8 sur Windows 7 ? J'ai même téléphoné à la hotline de Free mais les indications qu'on m'a données n'y ont rien fait, ça ne marche toujours pas. Si quelqu'un a la solution je suis preneur... Merci.

Modération :

Ici, c'est comme dans la vraie vie, on dit "Bonjour" en intervenant sur le forum
Frank
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 4
Inscription: 04 Déc 2012 17:23
Sexe: Homme
Safari Mobile 6.0 Safari Mobile 6.0
iPad iPad
Résolution d’écran: 768 x 1024 768 x 1024

WINDOWS 8 MAIL ET COMPTE FREE

Messagede Frank » 04 Déc 2012 18:33

BONSOIR, BONSOIR, MODÉRATION ?... Qui c'est? AU REVOIR,AU REVOIR.
Frank
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 4
Inscription: 04 Déc 2012 17:23
Sexe: Homme
Safari Mobile 6.0 Safari Mobile 6.0
iPad iPad
Résolution d’écran: 768 x 1024 768 x 1024

WINDOWS 8 MAIL ET COMPTE FREE

Messagede LEGRIFFON » 05 Déc 2012 00:13

Salut à tous, ;)

Pas de panique !! on ne doit pas tout formater comme j'ai pu le lire ici et là dans certain forum
parce qu'il y aurais un soit disant bug, suite a une soit distante mise a jour récente vers windows 8
ou de windows 7 à windows 8, etc...

La solution est très simple: votre antivirus filtre les ports, il empêche donc la fin de configuration !! :cool3:

1. désactivez votre antivirus surtout en restant connecté a internet
pour moi : clic droit sur Avast Internet Security => Gestion des Agents Avast => Désactiver pour 10 minutes)

2. terminer la configuration comme sur la copie d’écran puis cliquez le bouton [Connecter]
Image

3. Une fois que votre boite E-mail et configuré et que vos messages apparaissent,
réactiver votre antivirus.



ça marche !!! :cool1:
LEGRIFFON
Nouveau membre
Nouveau membre
 
Années en tant que membre
 
Messages: 1
Inscription: 05 Déc 2012 00:08
Sexe: Non spécifié
Firefox 17.0 Firefox 17.0
Windows 8 64 bits Windows 8 64 bits
Résolution d’écran: 1366 x 768 1366 x 768

Suivante

Retourner vers Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités